[Slackbuilds-users] Rename muParser to muparser

Doogster thedoogster at gmail.com
Sat Apr 28 18:29:05 UTC 2018

May I suggest renaming muParser to muparser?

Alien Bob's package is named muparser, and package manage tools (like
slackpkgplus) work better if different packages of the same program
have the same name.

More information about the SlackBuilds-users mailing list