[Slackbuilds-users] kipi-plugins requires cmake >= 2.8.9, but slackware 14.0 has 2.8.8

crocket crockabiscuit at gmail.com
Sun Feb 24 00:01:31 UTC 2013

I couldn't build kipi-plugins because it required cmake >= 2.8.9.

If I have to build cmake >= 2.8.9 myself to build a SBo package, it is a

How should it be dealt with?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.slackbuilds.org/pipermail/slackbuilds-users/attachments/20130224/d931b995/attachment.html>

More information about the SlackBuilds-users mailing list